Hi. If I try the reinstall should I erase the MySQL Table to ?
Because I did the reinstall as an upgrade (I deleted all files) and all the process went OK,but still this error message.
I have to say that this message even occurs if I'm not logged in.
I'm gonna try to do the install again from the very scratch (which means delete even the tables).
A question : could you tell me more about :
Quote:$_SERVER['SERVER_ADMIN']
and
$_SERVER['DOCUMENT_ROOT']
?
Where can I find this ?
And what about these date/time check files ?